<!DOCTYPE html>
<html lang="hi-IN" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<link rel="preconnect" href="https://www.iwmbuzz.com">
<link href="//iwmbuzz.com" rel="dns-prefetch">
<link href="//iwmbuzz.com" rel="preconnect">
<link rel="preconnect" crossorigin href="https://fonts.googleapis.com" />
<link rel="preconnect" crossorigin href="https://fonts.gstatic.com" />
<link rel="preconnect" crossorigin href="https://www.google-analytics.com" />
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com" />
<link href="https://sb.scorecardresearch.com" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="https://www.googletagservices.com" />
<link href="https://www.googletagservices.com" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="https://partner.googleadservices.com" />
<link href="https://partner.googleadservices.com" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="https://pagead2.googlesyndication.com" />
<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch">
<link rel="preconnect" crossorigin href="//pubads.g.doubleclick.net" />
<link href="//pubads.g.doubleclick.net" rel="dns-prefetch">
<link rel="preconnect" href="//stats.g.doubleclick.net" />
<link href="//stats.g.doubleclick.net" rel="dns-prefetch">
<link href="//tpc.googlesyndication.com" rel="dns-prefetch">
<link href="//cm.g.doubleclick.net" rel="dns-prefetch">
<link rel="preconnect" href="https://instagram.fnag1-2.fna.fbcdn.net">
<link rel="preconnect" href="https://graph.instagram.com">
<link rel="preconnect" crossorigin href="https://onesignal.com">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="msvalidate.01" content="2F03872D9EB82115E8951443EC102D72" />
<meta name="google-site-verification" content="qK3IIrI9IBLWBvFDeZGgGpxShlNEomkJ5NqQ3T3PHSc" />
<meta name="p:domain_verify" content="e9b6c30bc4d85eafd26f8d7707e32539" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97550899-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-97550899-6');
	</script>

<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "34937870" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = "https://sb.scorecardresearch.com/cs/34937870/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=34937870&amp;cv=3.6.0&amp;cj=1">
	</noscript>

<link rel="preload" href="https://www.iwmbuzz.com/wp-content/themes/twentysixteen/css/font-awesome.css?ver=5.2.2" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://www.iwmbuzz.com/wp-content/themes/twentysixteen/css/font-awesome.css?ver=5.2.2"></noscript>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी | IWMBuzz हिन्दी</title>
<meta name="description" content="देखिए दिव्यांका त्रिपाठी और अनीता हसनंदानी का बोल्ड मेकअप लुक्स" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी" />
<meta property="og:description" content="देखिए दिव्यांका त्रिपाठी और अनीता हसनंदानी का बोल्ड मेकअप लुक्स" />
<meta property="og:url" content="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" />
<meta property="og:site_name" content="IWMBuzz हिन्दी" />
<meta property="article:publisher" content="https://www.facebook.com/iwmbuzzhindi/" />
<meta property="article:tag" content="Anita Hassanandani" />
<meta property="article:tag" content="Divyanka Tripathi" />
<meta property="article:tag" content="most popular actresses" />
<meta property="article:tag" content="tv world" />
<meta property="article:tag" content="अनीता हसनंदानी" />
<meta property="article:tag" content="अल्ट्रा मैक्स इम्पैक्ट" />
<meta property="article:tag" content="दिव्यांका त्रिपाठी" />
<meta property="article:section" content="टेलीविजन" />
<meta property="article:published_time" content="2021-06-08T02:53:11+00:00" />
<meta property="article:modified_time" content="2021-06-07T04:16:01+00:00" />
<meta property="og:updated_time" content="2021-06-07T04:16:01+00:00" />
<meta property="og:image" content="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-5-920x518.jpeg" />
<meta property="og:image:secure_url" content="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-5-920x518.jpeg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="518" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="देखिए दिव्यांका त्रिपाठी और अनीता हसनंदानी का बोल्ड मेकअप लुक्स" />
<meta name="twitter:title" content="[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी" />
<meta name="twitter:site" content="@iwmbuzzhindi" />
<meta name="twitter:image" content="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-5-920x518.jpeg" />
<meta name="twitter:creator" content="@iwmbuzzhindi" />

<link rel="amphtml" href="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08/amp" /><meta name="generator" content="AMP for WP 1.0.76.6" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IWMBuzz हिन्दी &raquo; Feed" href="https://www.iwmbuzz.com/hindi/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iwmbuzz.com\/hindi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iwm-style-bootstrap-css' href='https://www.iwmbuzz.com/hindi/wp-content/themes/twentysixteen/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iwm-style-css' href='https://www.iwmbuzz.com/hindi/wp-content/themes/twentysixteen/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.iwmbuzz.com/hindi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iwmbuzz.com/hindi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iwmbuzz.com/hindi/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.iwmbuzz.com/hindi/?p=129726' />
<link rel="alternate" type="application/json+oembed" href="https://www.iwmbuzz.com/hindi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iwmbuzz.com%2Fhindi%2Ftelevision%2Fcelebrities%2Fdivyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact%2F2021%2F06%2F08" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iwmbuzz.com/hindi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iwmbuzz.com%2Fhindi%2Ftelevision%2Fcelebrities%2Fdivyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact%2F2021%2F06%2F08&#038;format=xml" />
<meta property="fb:app_id" content="749527288548881" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://www.iwmbuzz.com/hindi/wp-content/uploads/2018/12/iwm-logo-in-hindi-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.iwmbuzz.com/hindi/wp-content/uploads/2018/12/iwm-logo-in-hindi-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.iwmbuzz.com/hindi/wp-content/uploads/2018/12/iwm-logo-in-hindi-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.iwmbuzz.com/hindi/wp-content/uploads/2018/12/iwm-logo-in-hindi-300x300.jpg" />
<script data-ad-client="ca-pub-3404985916905422" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		  window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {
			
				var IWMBuzz_HTML_AP_HEADER = googletag.sizeMapping().
				addSize([992, 0], [[970, 90], [728, 90], [1, 1]]). //desktop
				addSize([320, 0], [[320, 100], [320, 50], [1, 1]]). //mobile
				addSize([0, 0], [1, 1]). //other
				build();

				var IWMBuzz_HTML_AP_CONTENT = googletag.sizeMapping().
				addSize([992, 0], [[728, 90], [300, 250], [1, 1]]). //desktop
				addSize([320, 0], [[336, 280], [300, 250], [320, 100], [1, 1]]). //tablet
				addSize([0, 0], [1, 1]). //other
				build();

				var IWMBuzz_HTML_AP_FOOTER = googletag.sizeMapping().
				addSize([992, 0], [[728, 90], [300, 250], [1, 1]]). //desktop
				addSize([320, 0], [[300, 600], [336, 280], [300, 250], [320, 100], [1, 1]]). //tablet
				addSize([0, 0], [1, 1]). //other
				build();

				var IWMBuzz_HTML_AP_SIDEBAR_1 = googletag.sizeMapping().
				addSize([728, 0], [[300, 250], [1, 1]]). //desktop
				addSize([320, 0], [[336, 280], [300, 250], [1, 1]]). //tablet
				addSize([0, 0], [1, 1]). //other
				build();

				
					var IWMBuzz_HTML_AP_SIDEBAR_2 = googletag.sizeMapping().
					addSize([728, 0], [[300, 600], [300, 250], [1, 1]]). //desktop
					addSize([320, 0], [[336, 280], [300, 250], [320, 100], [1, 1]]). //tablet
					addSize([0, 0], [1, 1]). //other
					build();

				
				var IWMBuzz_HTML_AP_SIDEBAR_3 = googletag.sizeMapping().
				addSize([728, 0], [[300, 600], [300, 250], [1, 1]]). //desktop
				addSize([320, 0], [[300, 600], [336, 280], [300, 250], [320, 100], [1, 1]]). //tablet
				addSize([0, 0], [1, 1]). //other
				build();

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_HEADER', [[970, 250], [336, 280], [728, 90], [300, 250], [320, 100], [970, 90], [320, 50]], 'div-gpt-ad-1603469585728-0').defineSizeMapping(IWMBuzz_HTML_AP_HEADER).addService(googletag.pubads());

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_CONTENT', [[320, 100], [300, 250], [336, 280], [728, 90], [468, 60]], 'div-gpt-ad-1600943916099-0').defineSizeMapping(IWMBuzz_HTML_AP_CONTENT).addService(googletag.pubads());

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_FOOTER', [[300, 600], [728, 90], [300, 250], [336, 280], [320, 100]], 'div-gpt-ad-1600944189823-0').defineSizeMapping(IWMBuzz_HTML_AP_FOOTER).addService(googletag.pubads());

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_SIDEBAR_1', [[320, 100], [300, 250], [300, 600]], 'div-gpt-ad-1600950322095-0').defineSizeMapping(IWMBuzz_HTML_AP_SIDEBAR_1).addService(googletag.pubads());

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_SIDEBAR_2', [[300, 600], [320, 100], [300, 250]], 'div-gpt-ad-1600950407233-0').defineSizeMapping(IWMBuzz_HTML_AP_SIDEBAR_2).addService(googletag.pubads());

				googletag.defineSlot('/21708757115/IWMBuzz_HTML_AP_SIDEBAR_3', [[300, 600], [320, 100], [300, 250]], 'div-gpt-ad-1600945170020-0').defineSizeMapping(IWMBuzz_HTML_AP_SIDEBAR_3).addService(googletag.pubads());

						

			googletag.defineSlot('/21708757115/iwmbuzz_html_outstream', [1, 1], 'div-gpt-ad-1620999878825-0').addService(googletag.pubads());


			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
</head>
<body>
<div class="post-template-default single single-post postid-129726 single-format-standard group-blog no-sidebar">
<header>
<div class="container-fluid">
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12 text-center">
<div class="social-share pull-right">
<a href="https://www.iwmbuzz.com/games" class="hidden-xs hidden-sm play-games" target="_blank">PLAY GAMES</a>
<div class="h-social hide-paytm">
<a class="btn-social" href="https://www.iwmdigitalawards.com/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/03/ida-1.png" height="30px" width="30px" alt="Digital Award"></a>
<a class="btn-social" href="https://www.indiawebfest.com/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/03/iwf.png" height="30px" width="30px" alt="IndiaWebFest"></a>
<a class="btn-social" href="https://www.tv-videosummitandawards.com/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/03/tvsa-1.png" height="30px" width="30px" alt="TVSA"></a>
<a class="btn-social" href="http://www.indiakidssummit.com/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/03/iks-1.png" height="30px" width="30px" alt="IndiaKidsSubmit"></a>
</div>
<div class="h-social">
<a class="btn-social btn-facebook" href="https://www.facebook.com/iwmbuzzhindi/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/fb.png" height="30px" width="30px" alt="Facebook"></a>
<a class="btn-social btn-twitter" href="https://twitter.com/iwmbuzzhindi" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/tw.png" height="30px" width="30px" alt="Twitter"></a>
<a class="btn-social btn-instagram" href="https://www.instagram.com/iwmbuzzhindi/" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/ig.png" height="30px" width="30px" alt="Instagram"></a>
<a class="btn-social btn-youtube" href="https://www.youtube.com/channel/UCrJeFJ2A5tcr3SODoY4ZjjA?sub_confirmation=1" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/yt.png" height="30px" width="30px" alt="YouTube"></a>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-default">
<div class="container-fluid">
<div class="col-sm-12 nmpad">
<div class="navbar-header">
<a href="https://www.iwmbuzz.com/hindi" rel="home" class="navbar-brand"><img alt="IWMBuzz" class="img-responsive" src='https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/hindi-small.jpg' width="110" height="101" /></a>
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="main-nav">

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-323 dropdown"><a title="टेलीविजन" href="https://www.iwmbuzz.com/hindi/category/television" data-hover="dropdown" class="dropdown-toggle " aria-haspopup="true">टेलीविजन <span href="#" class="c-nav-menu"><i class="caret"></i></span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-332 dropdown"><a title="डिजिटल" href="https://www.iwmbuzz.com/hindi/category/digital" data-hover="dropdown" class="dropdown-toggle " aria-haspopup="true">डिजिटल <span href="#" class="c-nav-menu"><i class="caret"></i></span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14147 dropdown"><a title="फिल्म" href="https://www.iwmbuzz.com/hindi/category/movies" data-hover="dropdown" class="dropdown-toggle " aria-haspopup="true">फिल्म <span href="#" class="c-nav-menu"><i class="caret"></i></span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14153 dropdown"><a title="म्यूजिक" href="https://www.iwmbuzz.com/hindi/category/music" data-hover="dropdown" class="dropdown-toggle " aria-haspopup="true">म्यूजिक <span href="#" class="c-nav-menu"><i class="caret"></i></span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-15352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15352 dropdown"><a title="थिएटर" href="https://www.iwmbuzz.com/hindi/category/theater" data-hover="dropdown" class="dropdown-toggle " aria-haspopup="true">थिएटर <span href="#" class="c-nav-menu"><i class="caret"></i></span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-42159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42159"><a title="स्पोर्ट्स" href="https://www.iwmbuzz.com/hindi/category/sports">स्पोर्ट्स</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49932"><a title="लाइफस्टाइल" href="https://www.iwmbuzz.com/hindi/category/lifestyle">लाइफस्टाइल</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-124558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124558"><a title="गेमिंग" href="https://www.iwmbuzz.com/hindi/category/gaming">गेमिंग</a></li>
</ul></div> <div class="social-share pull-right">
<div class="h-social search-box">
<form class="search-form" role="search" method="get" action="https://www.iwmbuzz.com/hindi/">
<input type="search" name="s" placeholder="Search">
<button type="submit" class="btn btn-default glyphicon glyphicon-search"></button>
</form>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container-fluid">
<section class="section hashtag-nav">
<div class="row">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#hash-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="collapse navbar-collapse navbar-color" id="hash-nav">
<ul class="hashtag-nav-list"><li><a href="https://www.iwmbuzz.com/hindi/news" class="television">#सनसनी खेज खबर</a></li><li><a href="https://www.iwmbuzz.com/hindi/interviews">#इन्टर्व्यू</a></li><li><a href="https://www.iwmbuzz.com/hindi/tag/review">#रिव्यू </a></li><li><a href="https://www.iwmbuzz.com/hindi/snippets">#स्कूप</a></li><li><a href="https://www.iwmbuzz.com/hindi/opinion">#राय </a></li><li><a href="https://www.iwmbuzz.com/hindi/tarotpedia">#भविष्यवाणी</a></li><li><a href="https://www.iwmbuzz.com/hindi/photos">#फ़ोटोस</a></li></ul>
</div>
<ul class="multi-language-website">
<li class="hidden-xs hidden-sm">Switch to:</li>
<li class="active"><a href="https://www.iwmbuzz.com/" title="English" target="_blank">English</a></li>
<li><a href="#" class="btn-subscribe">Subscribe Now</a></li>
</ul>
</div>
<div class="advt advph-h90 advpm-h100 text-center col-md-12 col-sm-12 col-xs-12" style="margin-top: 15px;">

<div id='div-gpt-ad-1603469585728-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603469585728-0'); });
									  </script>
</div>
</div>
</section>
<section id="content" class="site-content">
<div class="content-area" id="primary">
<main id="main" class="site-main col-md-8 col-sm-12 col-xs-12" role="main">
<article id="post-129726" class="post grid big clearfix hentry post-129726 type-post status-publish format-standard has-post-thumbnail category-television category-celebrities tag-anita-hassanandani tag-divyanka-tripathi tag-most-popular-actresses tag-tv-world tag-4762 tag-51603 tag-4152">
<div class="post-category">
<a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/celebrities>सेलिब्रिटीज</a> </div>
<header class="post-info entry-header clearfix">
<h1 class="post-title entry-title">[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी</h1>
</header>
<h2 class="post-excerpt entry-summary">
देखिए दिव्यांका त्रिपाठी और अनीता हसनंदानी का बोल्ड मेकअप लुक्स
</h2>
<div class="line-break clearfix"></div>
<div class="post-meta clearfix">
<div class="col-md-6 col-sm-6 col-xs-12 nopad">
 <div class="byline pull-left hide-paytm">
<div class="author h-card vcard post-author">
Author: <a class="url fn n" href="https://www.iwmbuzz.com/hindi/author/teamindianwikimedia">संपादकीय टीम</a><span class="single-author-social"><a class="author-email" href="mailto:indianwikimedia@gmail.com"><i class="fa fa-envelope"></i></a> </span>
</div>
</div>
<span class="posted-on post-created entry-date pull-right">
<time class="entry-date published" datetime="2021-06-08T08:23:11+05:30" content="2021-06-08T08:23:11+05:30">08 Jun,2021 08:23:11</time>
</span>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 nopad">
<div class="social-share pull-right hide-paytm">
<div class="f-social">
<a class="btn-social btn-facebook" onclick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" width="30" height="30" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/fb.png" alt="Facebook"></a>
<a class="btn-social btn-twitter" onclick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://twitter.com/share?text=[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी Follow Us on @iwmbuzz&amp;hashtags=AnitaHassanandani,DivyankaTripathi,mostpopularactresses,tvworld,अनीताहसनंदानी,अल्ट्रामैक्सइम्पैक्ट,दिव्यांकात्रिपाठी,&amp;url=https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" width="30" height="30" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/tw.png" alt="Twitter"></a>
<a class="btn-social btn-instagram" onclick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08&amp;title=[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" width="30" height="30" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/LinkedIn.png" alt="LinkedIn"></a>
<a class="btn-social btn-youtube" href="https://api.whatsapp.com/send?text=https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" target="_blank"><img class="img-responsive lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" width="30" height="30" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/whatsapp.png" alt="WhatsApp"></a>
</div>
</div>
</div>
</div>
<div class="post-thumbnail clearfix">
<img src="data:image/svg+xml;charset=utf-8,<svg width='920px' height='518px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-5-920x518.jpeg" width="920" height="518" alt="[Bold Makeup Looks] अल्ट्रा मैक्स इम्पैक्ट के लिए दिव्यांका त्रिपाठी और अनीता हसनंदानी ने बोल्ड मेकअप लुक को मंजूरी दी" />
</div>
<div class="advt advph-h90 advpm-h100 advph-h250 text-center" style="margin-top: 15px;">

<div id='div-gpt-ad-1600943916099-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600943916099-0'); });
				  </script>
</div>
</div>
<div class="post-content entry-content">
<p>दिव्यांका त्रिपाठी और अनीता हसनंदानी टीवी जगत की सबसे पॉपुलर अभिनेत्रियां हैं। अपने अमेजिंग काम और फैशन सेंस के साथ, दोनों डीवाज़ ने हमेशा रानियों की तरह दुनिया भर में धूम मचाना सुनिश्चित किया है!</p>
<p>ग्रैंड स्टाइल के साथ कुछ अमेजिंग आउटफिट का पहनते हुए, अभिनेत्रियाँ हमेशा अवार्ड शो और इवेंट में प्रमुख रही हैं। फैंस को उनका अंदाज और बोल्ड स्टेटमेंट लुक काफी पसंद आता है.</p>
<p>हालाँकि, इसके साथ, आज हम आपके लिए उनके सबसे अमेजिंग बोल्ड मेकअप लुक्स लेकर आए हैं जो आपके अगले आगामी अवसर पर उस अल्ट्रा मैक्स प्रभाव को बढ़ाने में आपकी मदद करेंगे! यहां रानियों से संकेत लें-</p>
<p><img class="alignnone size-full wp-image-129729" src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-2.jpeg" width="575" height="506" /></p>
<p><img class="alignnone size-full wp-image-129730" src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact-4.jpeg" width="554" height="554" /></p>
<div class='inc-related'><p><a class='relatedarticlelink' href='https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-anushka-sen-is-a-popstar-divyanka-tripathi-fights-with-rahul-vaidya-shweta-tiwari-goes-hot-in-gym-wear/2021/06/07?utm_source=IWMBuzz&utm_medium=In-Article'>Also Read: Khatron Ke Khiladi 11: अनुष्का सेन बनी पॉपस्टार, दिव्यांका त्रिपाठी ने की राहुल वैद्य से लड़ाई, श्वेता तिवारी ने जिम वियर में पेश किया हॉट लुक</a></p></div>
</div>
<div class="line-break clearfix"></div>
<div class="keywords">
<h2 style="font-size: 13px;">
<a href="https://www.iwmbuzz.com/hindi/tag/anita-hassanandani" rel="tag">Anita Hassanandani</a><a href="https://www.iwmbuzz.com/hindi/tag/divyanka-tripathi" rel="tag">Divyanka Tripathi</a><a href="https://www.iwmbuzz.com/hindi/tag/most-popular-actresses" rel="tag">most popular actresses</a><a href="https://www.iwmbuzz.com/hindi/tag/tv-world" rel="tag">tv world</a><a href="https://www.iwmbuzz.com/hindi/tag/%e0%a4%85%e0%a4%a8%e0%a5%80%e0%a4%a4%e0%a4%be-%e0%a4%b9%e0%a4%b8%e0%a4%a8%e0%a4%82%e0%a4%a6%e0%a4%be%e0%a4%a8%e0%a5%80" rel="tag">अनीता हसनंदानी</a><a href="https://www.iwmbuzz.com/hindi/tag/%e0%a4%85%e0%a4%b2%e0%a5%8d%e0%a4%9f%e0%a5%8d%e0%a4%b0%e0%a4%be-%e0%a4%ae%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%b8-%e0%a4%87%e0%a4%ae%e0%a5%8d%e0%a4%aa%e0%a5%88%e0%a4%95%e0%a5%8d%e0%a4%9f" rel="tag">अल्ट्रा मैक्स इम्पैक्ट</a><a href="https://www.iwmbuzz.com/hindi/tag/%e0%a4%a6%e0%a4%bf%e0%a4%b5%e0%a5%8d%e0%a4%af%e0%a4%be%e0%a4%82%e0%a4%95%e0%a4%be-%e0%a4%a4%e0%a5%8d%e0%a4%b0%e0%a4%bf%e0%a4%aa%e0%a4%be%e0%a4%a0%e0%a5%80" rel="tag">दिव्यांका त्रिपाठी</a> </h2>
</div>
<div class="advt advph-h90 advpm-h100 text-center">

<div id='div-gpt-ad-1600944189823-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600944189823-0'); });
			  </script>
</div>
</div>
<div class="fb-comments" data-href="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08" data-numposts="5" data-width="100%"></div>
</article>
</main>

<aside class="sidebar section-col3 col-md-4 col-sm-12 col-xs-12">
<div class="advt advph-h250 text-center">

<div id='div-gpt-ad-1600950322095-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600950322095-0'); });
			  </script>
</div>
</div>

<div class="sidebar-block">
<div class="section-title section-title-style1"><h4 class="slant"><span>Also Read</span></h4></div>
<div class="post list">
<div class="post-thumbnail col-md-5 col-sm-5 col-xs-6 nopad">
<a href="https://www.iwmbuzz.com/hindi/television/news/latest-news-pearl-v-puri-sent-to-14-day-judicial-custody/2021/06/05" title="Latest news: पर्ल वी पुरी को 14 दिन की न्यायिक हिरासत में भेजा गया"><img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-17.24.37-175x100.jpeg" width="175" height="100" class="lazy img-responsive" alt="Latest news: पर्ल वी पुरी को 14 दिन की न्यायिक हिरासत में भेजा गया" /></a>
</div>
<div class="post-info col-md-7 col-sm-7 col-xs-6 nrpad">
<h5 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/news/latest-news-pearl-v-puri-sent-to-14-day-judicial-custody/2021/06/05" title="Latest news: पर्ल वी पुरी को 14 दिन की न्यायिक हिरासत में भेजा गया">Latest news: पर्ल वी पुरी को 14 दिन की न्यायिक हिरासत में भेजा गया</a></h5>
</div>
</div>
<div class="post list">
<div class="post-thumbnail col-md-5 col-sm-5 col-xs-6 nopad">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-unseen-moment-anushka-sen-divyanka-tripathi-shweta-tiwari-arjun-bijlani-rahul-vaidya-nikki-tamboli-others-chill-with-rohit-shetty-see-candid-moment/2021/06/03" title="Khatron Ke Khiladi 11 Unseen Moment: अनुष्का सेन, दिव्यांका त्रिपाठी, श्वेता तिवारी, अर्जुन बिजलानी, राहुल वैद्य, निक्की तंबोली और अन्य रोहित शेट्टी के साथ चिल करते आए नज़र, देखें कैंडिड पल"><img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/khatron-ke-khiladi-11-unseen-moment-anushka-sen-divyanka-tripathi-shweta-tiwari-arjun-bijlani-rahul-vaidya-nikki-tamboli-others-chill-with-rohit-shetty-see-candid-moment-7-920x518-175x100.jpg" width="175" height="100" class="lazy img-responsive" alt="Khatron Ke Khiladi 11 Unseen Moment: अनुष्का सेन, दिव्यांका त्रिपाठी, श्वेता तिवारी, अर्जुन बिजलानी, राहुल वैद्य, निक्की तंबोली और अन्य रोहित शेट्टी के साथ चिल करते आए नज़र, देखें कैंडिड पल" /></a>
</div>
<div class="post-info col-md-7 col-sm-7 col-xs-6 nrpad">
<h5 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-unseen-moment-anushka-sen-divyanka-tripathi-shweta-tiwari-arjun-bijlani-rahul-vaidya-nikki-tamboli-others-chill-with-rohit-shetty-see-candid-moment/2021/06/03" title="Khatron Ke Khiladi 11 Unseen Moment: अनुष्का सेन, दिव्यांका त्रिपाठी, श्वेता तिवारी, अर्जुन बिजलानी, राहुल वैद्य, निक्की तंबोली और अन्य रोहित शेट्टी के साथ चिल करते आए नज़र, देखें कैंडिड पल">Khatron Ke Khiladi 11 Unseen Moment: अनुष्का सेन, दिव्यांका त्रिपाठी, श्वेता तिवारी, अर्जुन बिजलानी, राहुल वैद्य, निक्की तंबोली और अन्य रोहित शेट्टी के साथ चिल करते आए नज़र, देखें कैंडिड पल</a></h5>
</div>
</div>
<div class="post list">
<div class="post-thumbnail col-md-5 col-sm-5 col-xs-6 nopad">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/kkk11social-media-update-divyanka-tripathi-turns-a-bodyguard-whom-is-she-protecting/2021/06/03" title="KKK11Social Media Update: दिव्यांका त्रिपाठी बनी बॉडीगार्ड, जानिए किसकी रक्षा कर रही हैं?"><img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/kkk11social-media-update-divyanka-tripathi-turns-a-bodyguard-whom-is-she-protecting-920x518-175x100.jpg" width="175" height="100" class="lazy img-responsive" alt="KKK11Social Media Update: दिव्यांका त्रिपाठी बनी बॉडीगार्ड, जानिए किसकी रक्षा कर रही हैं?" /></a>
</div>
<div class="post-info col-md-7 col-sm-7 col-xs-6 nrpad">
<h5 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/kkk11social-media-update-divyanka-tripathi-turns-a-bodyguard-whom-is-she-protecting/2021/06/03" title="KKK11Social Media Update: दिव्यांका त्रिपाठी बनी बॉडीगार्ड, जानिए किसकी रक्षा कर रही हैं?">KKK11Social Media Update: दिव्यांका त्रिपाठी बनी बॉडीगार्ड, जानिए किसकी रक्षा कर रही हैं?</a></h5>
</div>
</div>
<div class="post list">
<div class="post-thumbnail col-md-5 col-sm-5 col-xs-6 nopad">
<a href="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-and-her-ethereal-bright-hues-are-a-match-made-in-heaven-yay-or-nay/2021/06/02" title="[Ethereal Bright Hues] दिव्यांका त्रिपाठी और उनके इंटरनल ब्राइट रंग स्वर्ग में बने एक मैच हैं: हाँ या नहीं?"><img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/divyanka-tripathi-and-her-ethereal-bright-hues-are-a-match-made-in-heaven-yay-or-nay-920x518-1-175x100.jpeg" width="175" height="100" class="lazy img-responsive" alt="[Ethereal Bright Hues] दिव्यांका त्रिपाठी और उनके इंटरनल ब्राइट रंग स्वर्ग में बने एक मैच हैं: हाँ या नहीं?" /></a>
</div>
<div class="post-info col-md-7 col-sm-7 col-xs-6 nrpad">
<h5 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/celebrities/divyanka-tripathi-and-her-ethereal-bright-hues-are-a-match-made-in-heaven-yay-or-nay/2021/06/02" title="[Ethereal Bright Hues] दिव्यांका त्रिपाठी और उनके इंटरनल ब्राइट रंग स्वर्ग में बने एक मैच हैं: हाँ या नहीं?">[Ethereal Bright Hues] दिव्यांका त्रिपाठी और उनके इंटरनल ब्राइट रंग स्वर्ग में बने एक मैच हैं: हाँ या नहीं?</a></h5>
</div>
</div>

</div>
<div class="advt advph-h250 text-center">

<div id='div-gpt-ad-1600950407233-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600950407233-0'); });
				  </script>
</div>
</div>
<div class="sidebar-block dynamic-content  hide-paytm" id="read-in-hindi"></div>
<div class="advt advph-h250 text-center">

<div id='div-gpt-ad-1600945170020-0'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600945170020-0'); });
					  </script>
</div>
</div>
</aside>

</div>
</section>
<section class="section5">
<aside>
<div class="col-md-12 col-sm-12 col-xs-12 clearfix">
<div class="section-title section-title-style1"><h4 class="slant"><span>Also Read</span></h4></div>
</div>
<div class="row" id="exit-pop-up-content">

<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/from-kajal-aggarwal-to-nayanthara-trisha-krishnan-south-actresses-the-best-navel-looks-in-a-designer-saree/2021/05/28" title="[Best Navel Looks] काजल अग्रवाल से नयनतारा और तृषा कृष्णन तक: दक्षिण अभिनेत्रियाँ और एक डिजाइनर साड़ी में बेस्ट नेवल लुक">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/from-kajal-aggarwal-to-nayanthara-trisha-krishnan-south-actresses-the-best-navel-looks-in-a-designer-saree-7-920x518-305x170.jpg" width="305" height="170" alt="[Best Navel Looks] काजल अग्रवाल से नयनतारा और तृषा कृष्णन तक: दक्षिण अभिनेत्रियाँ और एक डिजाइनर साड़ी में बेस्ट नेवल लुक" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/lifestyle>लाइफस्टाइल</a> | <a href=https://www.iwmbuzz.com/hindi/category/lifestyle/fashion>फैशन</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/from-kajal-aggarwal-to-nayanthara-trisha-krishnan-south-actresses-the-best-navel-looks-in-a-designer-saree/2021/05/28" title="[Best Navel Looks] काजल अग्रवाल से नयनतारा और तृषा कृष्णन तक: दक्षिण अभिनेत्रियाँ और एक डिजाइनर साड़ी में बेस्ट नेवल लुक">[Best Navel Looks] काजल अग्रवाल से नयनतारा और तृषा कृष्णन तक: दक्षिण अ...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/lifestyle/love-and-relationships/ever-youthful-divyanka-tripathi-and-her-fairytale-love-story-with-vivek-dahiya/2021/05/27" title="[Fairytale Love Story] हमेशा यंग दिव्यांका त्रिपाठी और विवेक दहिया के साथ उनकी लव स्टोरी">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/ever-youthful-divyanka-tripathi-and-her-fairytale-love-story-with-vivek-dahiya-920x518-305x170.jpeg" width="305" height="170" alt="[Fairytale Love Story] हमेशा यंग दिव्यांका त्रिपाठी और विवेक दहिया के साथ उनकी लव स्टोरी" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/lifestyle>लाइफस्टाइल</a> | <a href=https://www.iwmbuzz.com/hindi/category/lifestyle/love-and-relationships>लव एंड रिलेशनशिप</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/lifestyle/love-and-relationships/ever-youthful-divyanka-tripathi-and-her-fairytale-love-story-with-vivek-dahiya/2021/05/27" title="[Fairytale Love Story] हमेशा यंग दिव्यांका त्रिपाठी और विवेक दहिया के साथ उनकी लव स्टोरी">[Fairytale Love Story] हमेशा यंग दिव्यांका त्रिपाठी और विवेक दहिया के...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-fashion-face-off-shweta-tiwari-vs-divyanka-tripathi-which-hot-babe-wore-the-transparent-saree-better/2021/05/27" title="[Khatron Ke Khiladi 11 Fashion Face-off] श्वेता तिवारी VS दिव्यांका त्रिपाठी: किस हॉट बेब ने बेहतर तरीके से ट्रांसपेरेंट साड़ी पहनी?">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/khatron-ke-khiladi-11-fashion-face-off-shweta-tiwari-vs-divyanka-tripathi-which-hot-babe-wore-the-transparent-saree-better-920x518-305x170.jpeg" width="305" height="170" alt="[Khatron Ke Khiladi 11 Fashion Face-off] श्वेता तिवारी VS दिव्यांका त्रिपाठी: किस हॉट बेब ने बेहतर तरीके से ट्रांसपेरेंट साड़ी पहनी?" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-fashion-face-off-shweta-tiwari-vs-divyanka-tripathi-which-hot-babe-wore-the-transparent-saree-better/2021/05/27" title="[Khatron Ke Khiladi 11 Fashion Face-off] श्वेता तिवारी VS दिव्यांका त्रिपाठी: किस हॉट बेब ने बेहतर तरीके से ट्रांसपेरेंट साड़ी पहनी?">[Khatron Ke Khiladi 11 Fashion Face-off] श्वेता तिवारी VS दिव्यांका त्...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/add-easy-to-go-kurta-set-in-your-wardrobe-with-divyanka-tripathi/2021/05/23" title="[Divyanka Tripathi's Kurta look] दिव्यांका त्रिपाठी की तरह अपने वार्डरोब में कुर्ता सेट जोड़ें और स्टाइलिंग टिप्स ले">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/add-easy-to-go-kurta-set-in-your-wardrobe-with-divyanka-tripathi-920x518-305x170.jpeg" width="305" height="170" alt="[Divyanka Tripathi's Kurta look] दिव्यांका त्रिपाठी की तरह अपने वार्डरोब में कुर्ता सेट जोड़ें और स्टाइलिंग टिप्स ले" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/lifestyle>लाइफस्टाइल</a> | <a href=https://www.iwmbuzz.com/hindi/category/lifestyle/fashion>फैशन</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/add-easy-to-go-kurta-set-in-your-wardrobe-with-divyanka-tripathi/2021/05/23" title="[Divyanka Tripathi's Kurta look] दिव्यांका त्रिपाठी की तरह अपने वार्डरोब में कुर्ता सेट जोड़ें और स्टाइलिंग टिप्स ले">[Divyanka Tripathi's Kurta look] दिव्यांका त्रिपाठी की तरह अपने वार्डर...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/photos/pick-your-perfect-lehenga-for-the-big-day-surbhi-jyoti-and-anita-hassanandani-are-your-perfect-fashion-teachers/2021/05/23" title="[Perfect Lehenga] स्पेशल दिन के लिए चुनें अपना परफेक्ट लहंगा: सुरभि ज्योति और अनीता हसनंदानी हैं आपकी परफेक्ट फैशन टीचर">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/pick-your-perfect-lehenga-for-the-big-day-surbhi-jyoti-and-anita-hassanandani-are-your-perfect-fashion-teachers-920x518-305x170.jpeg" width="305" height="170" alt="[Perfect Lehenga] स्पेशल दिन के लिए चुनें अपना परफेक्ट लहंगा: सुरभि ज्योति और अनीता हसनंदानी हैं आपकी परफेक्ट फैशन टीचर" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/photos>फ़ोटोस</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/photos/pick-your-perfect-lehenga-for-the-big-day-surbhi-jyoti-and-anita-hassanandani-are-your-perfect-fashion-teachers/2021/05/23" title="[Perfect Lehenga] स्पेशल दिन के लिए चुनें अपना परफेक्ट लहंगा: सुरभि ज्योति और अनीता हसनंदानी हैं आपकी परफेक्ट फैशन टीचर">[Perfect Lehenga] स्पेशल दिन के लिए चुनें अपना परफेक्ट लहंगा: सुरभि ज्...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/glitter-geek-and-bold-hina-khan-divyanka-tripathi-flora-saini-and-their-diverse-sexy-photos-wow-fans/2021/05/22" title="Glitter, geek and bold: हिना खान, दिव्यांका त्रिपाठी, फ्लोरा सैनी और उनकी विविध सेक्सी तस्वीरें ने जीता फैन्स का दिल">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/glitter-geek-and-bold-hina-khan-divyanka-tripathi-flora-saini-and-their-diverse-sexy-photos-wow-fans-920x518-305x170.jpg" width="305" height="170" alt="Glitter, geek and bold: हिना खान, दिव्यांका त्रिपाठी, फ्लोरा सैनी और उनकी विविध सेक्सी तस्वीरें ने जीता फैन्स का दिल" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/glitter-geek-and-bold-hina-khan-divyanka-tripathi-flora-saini-and-their-diverse-sexy-photos-wow-fans/2021/05/22" title="Glitter, geek and bold: हिना खान, दिव्यांका त्रिपाठी, फ्लोरा सैनी और उनकी विविध सेक्सी तस्वीरें ने जीता फैन्स का दिल">Glitter, geek and bold: हिना खान, दिव्यांका त्रिपाठी, फ्लोरा सैनी और उ...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/divyanka-tripathi-asks-her-fans-about-her-gorgeous-backdrop-check-pictures/2021/05/21" title="[Real OR Fake] दिव्यंका त्रिपाठी ने फैंस को अपनी लेटेस्ट पोस्ट देखने के लिए कहा">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/real-or-fake-divyanka-tripathi-asks-her-fans-about-her-gorgeous-backdrop-check-pictures-920x518-305x170.jpg" width="305" height="170" alt="[Real OR Fake] दिव्यंका त्रिपाठी ने फैंस को अपनी लेटेस्ट पोस्ट देखने के लिए कहा" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/divyanka-tripathi-asks-her-fans-about-her-gorgeous-backdrop-check-pictures/2021/05/21" title="[Real OR Fake] दिव्यंका त्रिपाठी ने फैंस को अपनी लेटेस्ट पोस्ट देखने के लिए कहा">[Real OR Fake] दिव्यंका त्रिपाठी ने फैंस को अपनी लेटेस्ट पोस्ट देखने क...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/hina-khan-gets-emotional-arjun-bijlani-anita-hassanandani-nakuul-mehta-kushal-tandon-shower-her-with-love/2021/05/20" title="हिना खान हुईं भावुक, अर्जुन बिजलानी, अनीता हसनंदानी, नकुल मेहता और कुशाल टंडन ने दिया अपना प्यार">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/hina-khan-gets-emotional-arjun-bijlani-anita-hassanandani-nakuul-mehta-kushal-tandon-shower-her-with-love-2-920x518-305x170.jpg" width="305" height="170" alt="हिना खान हुईं भावुक, अर्जुन बिजलानी, अनीता हसनंदानी, नकुल मेहता और कुशाल टंडन ने दिया अपना प्यार" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/hina-khan-gets-emotional-arjun-bijlani-anita-hassanandani-nakuul-mehta-kushal-tandon-shower-her-with-love/2021/05/20" title="हिना खान हुईं भावुक, अर्जुन बिजलानी, अनीता हसनंदानी, नकुल मेहता और कुशाल टंडन ने दिया अपना प्यार">हिना खान हुईं भावुक, अर्जुन बिजलानी, अनीता हसनंदानी, नकुल मेहता और कुश...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-latest-buzz-divyanka-tripathi-snaps-vishal-singh-varun-sood-chilling-together-gets-her-hair-styled-by-aastha-gill/2021/05/20" title="Khatron Ke Khiladi 11 Latest Buzz: दिव्यांका त्रिपाठी ने विशाल सिंह और वरुण सूद को एक साथ चिल करते किया कैमरे में कैद, आस्था गिल से अपने बालों को करवाया स्टाइल">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/khatron-ke-khiladi-11-latest-buzz-divyanka-tripathi-snaps-vishal-singh-varun-sood-chilling-together-gets-her-hair-styled-by-aastha-gill-920x518-305x170.jpg" width="305" height="170" alt="Khatron Ke Khiladi 11 Latest Buzz: दिव्यांका त्रिपाठी ने विशाल सिंह और वरुण सूद को एक साथ चिल करते किया कैमरे में कैद, आस्था गिल से अपने बालों को करवाया स्टाइल" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-latest-buzz-divyanka-tripathi-snaps-vishal-singh-varun-sood-chilling-together-gets-her-hair-styled-by-aastha-gill/2021/05/20" title="Khatron Ke Khiladi 11 Latest Buzz: दिव्यांका त्रिपाठी ने विशाल सिंह और वरुण सूद को एक साथ चिल करते किया कैमरे में कैद, आस्था गिल से अपने बालों को करवाया स्टाइल">Khatron Ke Khiladi 11 Latest Buzz: दिव्यांका त्रिपाठी ने विशाल सिंह और...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/how-romantic-divyanka-tripathi-vivek-dahiya-revisit-their-school-memories-fans-love-it/2021/05/18" title="How Romantic: दिव्यांका त्रिपाठी और विवेक दहिया ने फिर किया अपने स्कूल की यादें को ताजा, फैन्स को आया प्यार">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/how-romantic-divyanka-tripathi-vivek-dahiya-revisit-their-school-memories-fans-love-it-2-920x518-305x170.jpeg" width="305" height="170" alt="How Romantic: दिव्यांका त्रिपाठी और विवेक दहिया ने फिर किया अपने स्कूल की यादें को ताजा, फैन्स को आया प्यार" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/how-romantic-divyanka-tripathi-vivek-dahiya-revisit-their-school-memories-fans-love-it/2021/05/18" title="How Romantic: दिव्यांका त्रिपाठी और विवेक दहिया ने फिर किया अपने स्कूल की यादें को ताजा, फैन्स को आया प्यार">How Romantic: दिव्यांका त्रिपाठी और विवेक दहिया ने फिर किया अपने स्कूल...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-unseen-moment-divyanka-tripathi-arjun-bijlani-anushka-sen-raise-the-oomph-game-with-their-casual-vogue-at-cape-town-see-pics/2021/05/17" title="Khatron Ke Khiladi 11 Unseen Moment: दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अनुष्का सेन ने केप टाउन में अपने कैजुअल लुक से बढ़ाया तापमान, देखें तस्वीरें">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/khatron-ke-khiladi-11-unseen-moment-divyanka-tripathi-arjun-bijlani-anushka-sen-raise-the-oomph-game-with-their-casual-vogue-at-cape-town-see-pics-920x518-305x170.jpg" width="305" height="170" alt="Khatron Ke Khiladi 11 Unseen Moment: दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अनुष्का सेन ने केप टाउन में अपने कैजुअल लुक से बढ़ाया तापमान, देखें तस्वीरें" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-unseen-moment-divyanka-tripathi-arjun-bijlani-anushka-sen-raise-the-oomph-game-with-their-casual-vogue-at-cape-town-see-pics/2021/05/17" title="Khatron Ke Khiladi 11 Unseen Moment: दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अनुष्का सेन ने केप टाउन में अपने कैजुअल लुक से बढ़ाया तापमान, देखें तस्वीरें">Khatron Ke Khiladi 11 Unseen Moment: दिव्यांका त्रिपाठी, अर्जुन बिजलान...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-shweta-tiwari-abhinav-shukla-divyanka-tripathi-arjun-bijlani-and-others-pose-for-the-perfect-group-photo-fans-are-lovestruck/2021/05/16" title="Khatron Ke Khiladi 11: श्वेता तिवारी, अभिनव शुक्ला, दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अन्य ने 'ग्रुप' की परफेक्ट फोटो के लिए दिया पोज ,फैंस ने किया पसंद">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/khatron-ke-khiladi-11-shweta-tiwari-abhinav-shukla-divyanka-tripathi-arjun-bijlani-and-others-pose-for-the-perfect-group-photo-fans-are-lovestruck-920x518-305x170.jpg" width="305" height="170" alt="Khatron Ke Khiladi 11: श्वेता तिवारी, अभिनव शुक्ला, दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अन्य ने 'ग्रुप' की परफेक्ट फोटो के लिए दिया पोज ,फैंस ने किया पसंद" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/khatron-ke-khiladi-11-shweta-tiwari-abhinav-shukla-divyanka-tripathi-arjun-bijlani-and-others-pose-for-the-perfect-group-photo-fans-are-lovestruck/2021/05/16" title="Khatron Ke Khiladi 11: श्वेता तिवारी, अभिनव शुक्ला, दिव्यांका त्रिपाठी, अर्जुन बिजलानी और अन्य ने 'ग्रुप' की परफेक्ट फोटो के लिए दिया पोज ,फैंस ने किया पसंद">Khatron Ke Khiladi 11: श्वेता तिवारी, अभिनव शुक्ला, दिव्यांका त्रिपाठी...</a></h2>
</div>
</div>
</div>
</div>
</aside>
</section>
<section class="section5">
<aside>
<div class="col-md-12 col-sm-12 col-xs-12 clearfix">
<div class="section-title section-title-style1"><h4 class="slant"><span>Latest stories</span></h4></div>
</div>
<div class="row">

<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/movies/snippets-movies/private-moments-checkout-how-sara-ali-khan-tara-sutaria-jacqueline-fernandes-spent-their-leisure-time/2021/06/08" title="Private moments: देखें कैसे सारा अली खान, तारा सुतारिया और जैकलीन फर्नांडीस ने बिताया अपना खाली समय">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/private-moments-checkout-how-sara-ali-khan-tara-sutaria-jacqueline-fernandes-spent-their-leisure-time-3-920x518-305x170.jpg" width="305" height="170" alt="Private moments: देखें कैसे सारा अली खान, तारा सुतारिया और जैकलीन फर्नांडीस ने बिताया अपना खाली समय" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/movies>फिल्म</a> | <a href=https://www.iwmbuzz.com/hindi/category/movies/snippets-movies>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/movies/snippets-movies/private-moments-checkout-how-sara-ali-khan-tara-sutaria-jacqueline-fernandes-spent-their-leisure-time/2021/06/08" title="Private moments: देखें कैसे सारा अली खान, तारा सुतारिया और जैकलीन फर्नांडीस ने बिताया अपना खाली समय">Private moments: देखें कैसे सारा अली खान, तारा सुतारिया और जैकलीन फर्न...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/telly-fashion-divas-shivangi-joshi-dolls-up-for-a-playdate-mouni-roy-slays-in-ethnic/2021/06/08" title="Telly Fashion Divas: प्लेडेट के लिए तैयार हुईं शिवांगी जोशी, मौनी रॉय ने पेश किया एथनिक लुक">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/telly-fashion-divas-shivangi-joshi-dolls-up-for-a-playdate-mouni-roy-slays-in-ethnic-920x518-305x170.jpg" width="305" height="170" alt="Telly Fashion Divas: प्लेडेट के लिए तैयार हुईं शिवांगी जोशी, मौनी रॉय ने पेश किया एथनिक लुक" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/telly-fashion-divas-shivangi-joshi-dolls-up-for-a-playdate-mouni-roy-slays-in-ethnic/2021/06/08" title="Telly Fashion Divas: प्लेडेट के लिए तैयार हुईं शिवांगी जोशी, मौनी रॉय ने पेश किया एथनिक लुक">Telly Fashion Divas: प्लेडेट के लिए तैयार हुईं शिवांगी जोशी, मौनी रॉय...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/celebrities/i-am-sure-kundali-bhagya-will-bounce-back-in-numbers-with-the-help-of-wonderful-fans-anjum-fakih/2021/06/08" title="मुझे यकीन है कि कुंडली भाग्य अद्भुत फैंस की मदद से नंबर्स में वापसी करेगा: अंजुम फकीह">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/i-am-sure-kundali-bhagya-will-bounce-back-in-numbers-with-the-help-of-wonderful-fans-anjum-fakih-3-920x518-305x170.jpg" width="305" height="170" alt="मुझे यकीन है कि कुंडली भाग्य अद्भुत फैंस की मदद से नंबर्स में वापसी करेगा: अंजुम फकीह" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/celebrities>सेलिब्रिटीज</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/celebrities/i-am-sure-kundali-bhagya-will-bounce-back-in-numbers-with-the-help-of-wonderful-fans-anjum-fakih/2021/06/08" title="मुझे यकीन है कि कुंडली भाग्य अद्भुत फैंस की मदद से नंबर्स में वापसी करेगा: अंजुम फकीह">मुझे यकीन है कि कुंडली भाग्य अद्भुत फैंस की मदद से नंबर्स में वापसी कर...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/movies/news-movies/shahid-kapoors-romantic-gesture-for-wife-mira-rajput-will-melt-you-in-awe/2021/06/08" title="पत्नी मीरा राजपूत के लिए शाहिद कपूर का रोमांटिक अंदाज़">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/shahid-kapoors-romantic-gesture-for-wife-mira-rajput-will-melt-you-in-awe-920x518-305x170.jpg" width="305" height="170" alt="पत्नी मीरा राजपूत के लिए शाहिद कपूर का रोमांटिक अंदाज़" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/movies>फिल्म</a> | <a href=https://www.iwmbuzz.com/hindi/category/movies/news-movies>न्यूज़</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/movies/news-movies/shahid-kapoors-romantic-gesture-for-wife-mira-rajput-will-melt-you-in-awe/2021/06/08" title="पत्नी मीरा राजपूत के लिए शाहिद कपूर का रोमांटिक अंदाज़">पत्नी मीरा राजपूत के लिए शाहिद कपूर का रोमांटिक अंदाज़...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/spoiler/ishk-par-zor-nahi-spoiler-alert-ahaan-saves-ishqi/2021/06/08" title="Ishk Par Zor Nahi spoiler alert: अहान ने इश्की को बचाया">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/ishk-par-zor-nahi-spoiler-alert-ahaan-saves-ishqi-920x518-305x170.jpg" width="305" height="170" alt="Ishk Par Zor Nahi spoiler alert: अहान ने इश्की को बचाया" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/spoiler>स्पॉइलर</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/spoiler/ishk-par-zor-nahi-spoiler-alert-ahaan-saves-ishqi/2021/06/08" title="Ishk Par Zor Nahi spoiler alert: अहान ने इश्की को बचाया">Ishk Par Zor Nahi spoiler alert: अहान ने इश्की को बचाया...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/spoiler/imlie-spoiler-alert-malini-and-kunals-hilarious-first-meeting/2021/06/08" title="Imlie Spoiler Alert:  मालिनी और कुणाल की पहली मुलाकात">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/imlie-spoiler-alert-malini-and-kunals-hilarious-first-meeting-920x518-305x170.jpg" width="305" height="170" alt="Imlie Spoiler Alert:  मालिनी और कुणाल की पहली मुलाकात" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/spoiler>स्पॉइलर</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/spoiler/imlie-spoiler-alert-malini-and-kunals-hilarious-first-meeting/2021/06/08" title="Imlie Spoiler Alert:  मालिनी और कुणाल की पहली मुलाकात">Imlie Spoiler Alert: मालिनी और कुणाल की पहली मुलाकात...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/spoiler/radhakrishn-spoiler-alert-alakshmis-evil-plan-against-radha/2021/06/08" title="Radhakrishn spoiler alert:: राधा के खिलाफ अलक्ष्मी की दुष्ट योजना">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/radhakrishn-spoiler-alert-alakshmis-evil-plan-against-radha-920x518-305x170.jpg" width="305" height="170" alt="Radhakrishn spoiler alert:: राधा के खिलाफ अलक्ष्मी की दुष्ट योजना" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/spoiler>स्पॉइलर</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/spoiler/radhakrishn-spoiler-alert-alakshmis-evil-plan-against-radha/2021/06/08" title="Radhakrishn spoiler alert:: राधा के खिलाफ अलक्ष्मी की दुष्ट योजना">Radhakrishn spoiler alert:: राधा के खिलाफ अलक्ष्मी की दुष्ट योजना...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/pulao-mein-zeeramera-bhai-heera-kundali-bhagya-duo-shraddha-arya-dheeraj-dhoopar-go-candid-with-manit-joura-see-pics/2021/06/08" title="Pulao mein Zeera,mera bhai Heera: कुंडली भाग्य जोड़ी श्रद्धा आर्या और धीरज धूपर मनित जौरा के साथ खुलकर मस्ती करते आए नजर">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/pulao-mein-zeeramera-bhai-heera-kundali-bhagya-duo-shraddha-arya-dheeraj-dhoopar-go-candid-with-manit-joura-see-pics-920x518-305x170.jpg" width="305" height="170" alt="Pulao mein Zeera,mera bhai Heera: कुंडली भाग्य जोड़ी श्रद्धा आर्या और धीरज धूपर मनित जौरा के साथ खुलकर मस्ती करते आए नजर" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/pulao-mein-zeeramera-bhai-heera-kundali-bhagya-duo-shraddha-arya-dheeraj-dhoopar-go-candid-with-manit-joura-see-pics/2021/06/08" title="Pulao mein Zeera,mera bhai Heera: कुंडली भाग्य जोड़ी श्रद्धा आर्या और धीरज धूपर मनित जौरा के साथ खुलकर मस्ती करते आए नजर">Pulao mein Zeera,mera bhai Heera: कुंडली भाग्य जोड़ी श्रद्धा आर्या और...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/television/snippets/cute-chemistry-kumkum-bhagya-sriti-jha-goes-all-hot-and-wet-in-the-pool-with-arjit-taneja-fans-left-amazed/2021/06/08" title="[Cute Chemistry] कुमकुम भाग्य फेम श्रीति झा अरिजीत तनेजा के साथ पूल में मस्ती करते आए नजर, फैंस हुए हैरान">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/06/cute-chemistry-kumkum-bhagya-sriti-jha-goes-all-hot-and-wet-in-the-pool-with-arjit-taneja-fans-left-amazed-2-920x518-305x170.jpeg" width="305" height="170" alt="[Cute Chemistry] कुमकुम भाग्य फेम श्रीति झा अरिजीत तनेजा के साथ पूल में मस्ती करते आए नजर, फैंस हुए हैरान" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/television>टेलीविजन</a> | <a href=https://www.iwmbuzz.com/hindi/category/television/snippets>स्निपिट</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/television/snippets/cute-chemistry-kumkum-bhagya-sriti-jha-goes-all-hot-and-wet-in-the-pool-with-arjit-taneja-fans-left-amazed/2021/06/08" title="[Cute Chemistry] कुमकुम भाग्य फेम श्रीति झा अरिजीत तनेजा के साथ पूल में मस्ती करते आए नजर, फैंस हुए हैरान">[Cute Chemistry] कुमकुम भाग्य फेम श्रीति झा अरिजीत तनेजा के साथ पूल मे...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/sports/personalities-sports/best-3-killer-looks-of-ms-dhoni/2021/06/07" title="[Killer Looks] एमएस धोनी के बेस्ट 3 किलर लुक्स">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/deep-search-into-the-love-life-of-charming-virat-kohli-5-920x518-305x170.jpg" width="305" height="170" alt="[Killer Looks] एमएस धोनी के बेस्ट 3 किलर लुक्स" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/sports>स्पोर्ट्स</a> | <a href=https://www.iwmbuzz.com/hindi/category/sports/personalities-sports>पर्सनैलिटी</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/sports/personalities-sports/best-3-killer-looks-of-ms-dhoni/2021/06/07" title="[Killer Looks] एमएस धोनी के बेस्ट 3 किलर लुक्स">[Killer Looks] एमएस धोनी के बेस्ट 3 किलर लुक्स...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/ethnic-to-western-vijay-deverakonda-the-ideal-fashion-guide-to-slay-any-look/2021/06/07" title="[Ethnic To Western] एथनिक टू वेस्टर्न: विजय देवरकोंडा, किसी भी स्टाइल लुक के लिए है परफेक्ट फैशन गाइड">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/ethnic-to-western-vijay-deverakonda-the-ideal-fashion-guide-to-slay-any-look-920x518-305x170.jpg" width="305" height="170" alt="[Ethnic To Western] एथनिक टू वेस्टर्न: विजय देवरकोंडा, किसी भी स्टाइल लुक के लिए है परफेक्ट फैशन गाइड" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/lifestyle>लाइफस्टाइल</a> | <a href=https://www.iwmbuzz.com/hindi/category/lifestyle/fashion>फैशन</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/lifestyle/fashion/ethnic-to-western-vijay-deverakonda-the-ideal-fashion-guide-to-slay-any-look/2021/06/07" title="[Ethnic To Western] एथनिक टू वेस्टर्न: विजय देवरकोंडा, किसी भी स्टाइल लुक के लिए है परफेक्ट फैशन गाइड">[Ethnic To Western] एथनिक टू वेस्टर्न: विजय देवरकोंडा, किसी भी स्टाइल...</a></h2>
</div>
</div>
</div>
<div class="col-md-2 col-sm-4 col-xs-6">
<div class="post grid">
<div class="post-thumbnail clearfix">
<a href="https://www.iwmbuzz.com/hindi/movies/photos-movies/bridesmaid-outfits-inspiration-%e0%a4%b6%e0%a4%be%e0%a4%a8%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%ac%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%a1%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%87/2021/06/07" title="[Bridesmaid outfits inspiration] शानदार ब्राइड्स स्टेटमेंट के लिए कमर कस लें, जैकलीन फर्नांडीज से लें ब्राइड्समेड इंस्पिरेशन">
<img src="data:image/svg+xml;charset=utf-8,<svg width='140px' height='79px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" class="lazy img-responsive" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/happy-bridesmaid-makes-happy-bride-gear-up-in-a-statement-look-as-a-bridesmaid-take-inspiration-from-jacqueline-fernandez-920x518-305x170.jpg" width="305" height="170" alt="[Bridesmaid outfits inspiration] शानदार ब्राइड्स स्टेटमेंट के लिए कमर कस लें, जैकलीन फर्नांडीज से लें ब्राइड्समेड इंस्पिरेशन" />
</a>
</div>
<span class="post-category"><a href=https://www.iwmbuzz.com/hindi/category/movies>फिल्म</a> | <a href=https://www.iwmbuzz.com/hindi/category/movies/photos-movies>फ़ोटोस</a></span>
<div class="post-info clearfix">
<h2 class="post-title"><a href="https://www.iwmbuzz.com/hindi/movies/photos-movies/bridesmaid-outfits-inspiration-%e0%a4%b6%e0%a4%be%e0%a4%a8%e0%a4%a6%e0%a4%be%e0%a4%b0-%e0%a4%ac%e0%a5%8d%e0%a4%b0%e0%a4%be%e0%a4%87%e0%a4%a1%e0%a5%8d%e0%a4%b8-%e0%a4%b8%e0%a5%8d%e0%a4%9f%e0%a5%87/2021/06/07" title="[Bridesmaid outfits inspiration] शानदार ब्राइड्स स्टेटमेंट के लिए कमर कस लें, जैकलीन फर्नांडीज से लें ब्राइड्समेड इंस्पिरेशन">[Bridesmaid outfits inspiration] शानदार ब्राइड्स स्टेटमेंट के लिए कमर...</a></h2>
</div>
</div>
</div>
</div>
</aside>
<div class="text-center"><a href="https://www.iwmbuzz.com/latest-news" class="btn btn-primary alm-load-more-btn">Read Latest News</a></div>
</section>

<div class="newsletter-popup-1 newsletter-popup-fixed">
<img class="lazy" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/popup-3.png" alt="Newsletter" />
<a class="close" href="#"><i class="fa fa-close"></i></a>
<div class="newsletter-form-1">
<div role="form" class="wpcf7" id="wpcf7-f41977-o1" lang="hi-IN" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/hindi/television/celebrities/divyanka-tripathi-anita-hassanandani-approved-bold-makeup-looks-for-ultra-max-impact/2021/06/08#wpcf7-f41977-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.51" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="41977" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="hi_IN" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f41977-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="form-group"><span class="wpcf7-form-control-wrap Email_ID"><input type="email" name="Email_ID" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="Email Id.*" /></span></div>
<div class="checkbox"><label><span class="wpcf7-form-control-wrap confirm-policy"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><span class="wpcf7-list-item first last"><input type="checkbox" name="confirm-policy[]" value="Accept terms" /><span class="wpcf7-list-item-label">Accept terms</span></span></span></span> <a href="/privacy-policy" target="_blank" class="privacy-policy">privacy policy</a></label></div>
<p><input type="submit" value="Submit" class="wpcf7-form-control wpcf7-submit btn btn-default" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>
</div>
</div>
<footer>
<div class="container-fluid">
<div class="row">
<div class="col-md-4 col-sm-4 col-xs-12">
<span class="footer-logo"><a href="https://www.iwmbuzz.com/hindi/"><img class="lazy img-responsive pull-center" src="data:image/svg+xml;charset=utf-8,<svg width='200px' height='183px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.iwmbuzz.com/hindi/wp-content/uploads/2021/05/purple-band-hindi.png" alt="IWMBuzz Hindi Logo" width="200" height="183"></a></span>
</div>
<div class="col-md-8 col-sm-8 col-xs-12 nopad">
<div class="col-md-3 col-sm-3 col-xs-6 footer-link">
<h4>COMPANY</h4>
<ul class="col-md-12 col-sm-12 col-xs-12 nopad">
<li><a href="/about-us" class="active">About us</a> </li>
<li><a href="/disclaimer">Disclaimer</a> </li>
<li><a href="/terms-and-condition">Terms & Condition</a> </li>
<li><a href="/privacy-policy">Privacy Policy</a> </li>
</ul>
</div>
<div class="col-md-3 col-sm-3 col-xs-6 footer-link">
<h4>CONTRIBUTE</h4>
<ul class="col-md-12 col-sm-12 col-xs-12 nopad">
<li><a class="contribute-write" href="/write-for-us">Write for us </a> </li>
</ul>
</div>
<div class="col-md-3 col-sm-3 col-xs-6 footer-link">
<h4>CONNECT</h4>
<ul class="col-md-12 col-sm-12 col-xs-12 nopad">
<li><a class="career-trigger" href="/send-your-resume">Careers</a> </li>
<li><a class="conatct-us" href="/contact-us">Contact Us</a> </li>
</ul>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 footer-link">
<div class="f-social hide-paytm" style="margin-bottom:45px;">
<a href="https://www.facebook.com/iwmbuzzhindi/" target="_blank"><img alt="Facebook" class="lazy img-responsive" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/fb.png" width="30" height="30" /></a>
<a href="https://twitter.com/iwmbuzzhindi" target="_blank"><img alt="Twitter" class="lazy img-responsive" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/tw.png" width="30" height="30" /></a>
<a href="https://www.instagram.com/iwmbuzzhindi/" target="_blank"><img alt="Instagram" class="lazy img-responsive" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/ig.png" width="30" height="30" /></a>
<a href="https://www.youtube.com/channel/UCrJeFJ2A5tcr3SODoY4ZjjA" target="_blank"><img alt="YouTube" class="lazy img-responsive" src="https://www.iwmbuzz.com/wp-content/uploads/2021/03/img1x1.png" data-src="https://www.iwmbuzz.com/wp-content/uploads/2020/02/yt.png" width="30" height="30" /></a>
</div>
<a href="https://www.dmca.com/compliance/www.iwmbuzz.com" title="DMCA Compliance information for www.iwmbuzz.com"><img src="data:image/svg+xml;charset=utf-8,<svg width='155px' height='45px' xmlns='http://www.w3.org/2000/svg' version='1.1'/>" data-src="https://www.dmca.com/img/dmca-compliant-grayscale.png" class="lazy img-responsive" alt="DMCA Compliance Logo" width="155" height="45" /></a>
</div>
</div>
<p class="col-md-12 col-sm-12 col-xs-12 copyright ">Copyright <i class="fa fa-copyright"></i> 2021 IWM Publishing & Communication Pvt Ltd. All rights reserved</p>
</div>
</div>
</footer>
<button onclick="topFunction()" id="myBtn" title="Go to top"><i class="fa fa-arrow-up" aria-hidden="true"></i></button>
<script type='text/javascript' src='https://www.iwmbuzz.com/hindi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iwmbuzz.com\/hindi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"https:\/\/www.iwmbuzz.com\/hindi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-content/themes/twentysixteen/js/bootstrap.min.js?ver=5.2.1'></script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-content/themes/twentysixteen/js/functions.js?ver=5.2.1'></script>
<script type='text/javascript' defer src='https://www.iwmbuzz.com/hindi/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<style></style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=749527288548881&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="bottom-fixed text-center hidden-md hidden-lg yt-subscribe-btn"><a href="https://www.youtube.com/channel/UCrJeFJ2A5tcr3SODoY4ZjjA?sub_confirmation=1" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>&nbsp; Subscribe Now</a></div>
<script>
    ! function(window) {
        var $q = function(q, res) {
                if (document.querySelectorAll) {
                    res = document.querySelectorAll(q);
                } else {
                    var d = document,
                        a = d.styleSheets[0] || d.createStyleSheet();
                    a.addRule(q, 'f:b');
                    for (var l = d.all, b = 0, c = [], f = l.length; b < f; b++)
                        l[b].currentStyle.f && c.push(l[b]);

                    a.removeRule(0);
                    res = c;
                }
                return res;
            },
            addEventListener = function(evt, fn) {
                window.addEventListener ? this.addEventListener(evt, fn, false) : (window.attachEvent) ? this.attachEvent('on' + evt, fn) : this['on' + evt] = fn;
            },
            _has = function(obj, key) {
                return Object.prototype.hasOwnProperty.call(obj, key);
            };

        function loadImage(el, fn) {
            var img = new Image(),
                src = el.getAttribute('data-src');
            img.onload = function() {
                if (!!el.parent)
                    el.parent.replaceChild(img, el)
                else
                    el.src = src;

                fn ? fn() : null;
            }
            img.src = src;
        }

        function elementInViewport(el) {
            var rect = el.getBoundingClientRect()

            return (
                rect.top >= 0 && rect.left >= 0 && rect.top <= (window.innerHeight || document.documentElement.clientHeight)
            )
        }

        var images = new Array(),
            query = $q('body img.lazy'),
            processScroll = function() {
                for (var i = 0; i < images.length; i++) {
                    if (elementInViewport(images[i])) {
                        loadImage(images[i], function() {
                            images.splice(i, i);
                        });
                    }
                };
            };
        // Array.prototype.slice.call is not callable under our lovely IE8 
        for (var i = 0; i < query.length; i++) {
            images.push(query[i]);
        };

        processScroll();
        addEventListener('scroll', processScroll);
    }(this);
</script>
<script defer src="https://partner.iwmbuzz.com/www/delivery/asyncjs.php"></script>
<div id="fb-root"></div>

<div id='div-gpt-ad-1620999878825-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620999878825-0'); });
  </script>
</div>
</div>
</body>
</html>